G1-ipad-pop_01b
Overlay_android_qual_60

Thema: Mailboxprobleme

Vor mehr als 2 Jahren von Budi1000 gestartet

Tags: , , ,

  1. Budi1000

    Registriert am: 10.10.10

    Beiträge: 900

    Ich komme gleich zum Thema,
    wen ich ins Postfach gehe und Mails verschicken will, gebe ich den Namen es empfängers ein und es sucht und sucht und sucht. Am Anfang habe ich gedacht des baut nicht richtig auf und hab auf versenden gedrückt und dann steht da:
    User konnte nicht gefunden werden. Ist das nur bei mir so oder auch bei euch?

    Und, wen ich vom Admin Post bekomme, also wen ich benachrichtigt werde das mir einer auf die Pinnwand geschreiben hatund ich die Nachricht gelesen habe und dann auf Forum oder so drücke, dann wird diese nachricht obwohl ich sie gelesen habe wieder als ungelesen markiert, also leuchtet die ganze Zeit bei mir die Mailbox, komisch.


    Habt ihr auch diese Probleme?

    "Zitat von Bilbo Beutlin:"Ich kenn weniger als die Hälfte von euch auch nur halb so gut wie ich es gern würde und ich mag weniger als die Hälfte von euch auch nur halb so gern wie ihr es verdient" "
  2. battlequeen galactica

    Registriert am: 21.10.10

    Beiträge: 1899

    jup, zumindest das mit dem problem der gelesen/ungelesenen mail wenn ich nen pinnwandeintrag bekomme. ich hab die admin-nachrichten dann einfach gelöscht so dass sie nicht mehr angezeigt werden.

    wie es allerdings mit dem versenden von pn ist weiß ich nicht^^
    ...nö geht bei mir auch nicht, weil der user nicht gefunden wird.

    liegt also nicht an deinem account only ;)

  3. Men in Black

    Registriert am: 18.07.11

    Beiträge: 87

    Bei mir ist das nicht der Fall.

    "Wann kriege ich mein eigenes abgefahrenes Gedächtnis-Verwurschtel-Blitz-Ding?"
  4. Marc Team-icon3

    Registriert am: 09.08.09

    Beiträge: 2375

    Habe ich jetzt schon öfter gehört und zusätzlich auch über Probleme mit den direkten pns. Ich habe das mal so an die Technik weitergegeben und hoffe, dass das behoben wird.

    "...old enough to abuse me, but all too cheap to amuse me..."
  5. battlequeen galactica

    Registriert am: 21.10.10

    Beiträge: 1899


    Men in Black schrieb:
    Bei mir ist das nicht der Fall.



    :(
    vielleicht betrifft das nur die, die sich im oktober letzten jahres angemeldet haben xD

    ne ernsthaft: @Budi1000
    kann das was mit dem betriebssystem zu tun haben, das wir nutzen..? oder
    irgendwelche pc einstellungen?

    ...ach so, also wohl doch nicht^^

  6. Truchsess

    Registriert am: 29.01.10

    Beiträge: 2682

    Ja, bei mir ist das auch der Fall.
    Ausserdem kann ich keine Antworten schreiben. Wenn ich dies mache kommt, nachdem ich die Nachricht abgeschickt habe die Fehlermeldung, dass das Versenden nicht möglich war.
    Gut, dass die offiziellen Stellen jetzt informiert sind, dann wird sich das ja wohl bald ändern ;-)

    "http://www.youtube.com/user/YouTalkVideos"
  7. Reaper15

    Registriert am: 13.03.11

    Beiträge: 8106

    Öhm einige die mir ne PN auf Re: schrieben haben gesagt das sie nicht ankommen also pns bei Re: versendung. Ist mir jetzt aufgefallen weil mir einige was geschrieben haben ich aber nix bekommen hab weil es eine Re pn war.

    • Update #1 (02. Oktober, 19:38 Uhr):

      Also kurz gesagt ich empfange keine Re PNs mehr. Und kann auch keine Re: Antworten mehr rausschicken.

    "Want to make a Contract? With me/人◕ ‿‿ ◕人\"
  8. zocker92

    Registriert am: 18.07.10

    Beiträge: 1086


    battlequeen galactica schrieb:

    Men in Black schrieb:
    Bei mir ist das nicht der Fall.



    :(
    vielleicht betrifft das nur die, die sich im oktober letzten jahres angemeldet haben xD



    Nein ich habe das Problem auch nicht

    "Guten Menschen passieren böse Dinge, weil das Leben einfach so ist "
  9. Budi1000

    Registriert am: 10.10.10

    Beiträge: 900


    Reaper15 schrieb:
    Öhm einige die mir ne PN auf Re: schrieben haben gesagt das sie nicht ankommen also pns bei Re: versendung. Ist mir jetzt aufgefallen weil mir einige was geschrieben haben ich aber nix bekommen hab weil es eine Re pn war.



    komisches Problem das mit der Mailbox

    "Zitat von Bilbo Beutlin:"Ich kenn weniger als die Hälfte von euch auch nur halb so gut wie ich es gern würde und ich mag weniger als die Hälfte von euch auch nur halb so gern wie ihr es verdient" "
  10. battlequeen galactica

    Registriert am: 21.10.10

    Beiträge: 1899


    zocker92 schrieb:

    battlequeen galactica schrieb:

    Men in Black schrieb:
    Bei mir ist das nicht der Fall.



    :(
    vielleicht betrifft das nur die, die sich im oktober letzten jahres angemeldet haben xD



    Nein ich habe das Problem auch nicht



    bist du nicht im juli angemeldet? o_O

  11. Reaper15

    Registriert am: 13.03.11

    Beiträge: 8106


    Budi1000 schrieb:

    Reaper15 schrieb:
    Öhm einige die mir ne PN auf Re: schrieben haben gesagt das sie nicht ankommen also pns bei Re: versendung. Ist mir jetzt aufgefallen weil mir einige was geschrieben haben ich aber nix bekommen hab weil es eine Re pn war.



    komisches Problem das mit der Mailbox



    Jo das ist Blöd

    "Want to make a Contract? With me/人◕ ‿‿ ◕人\"
  12. moonlight

    Registriert am: 17.07.11

    Beiträge: 898

    ich habe das probl schon seit längerem. mal funkt. es einige std ohne fehler und dann kommt z.b. die meldung: beim versenden der nachricht ist ein fehler aufgetreten.

    das mit der usersuche ist bei mir genauso ein probl. , wie bei vielen anderen auch hier.


    "Die Welt ist ein Arschloch und wir, leben mittendrin! "
  13. Budi1000

    Registriert am: 10.10.10

    Beiträge: 900


    moonlight schrieb:
    ich habe das probl schon seit längerem. mal funkt. es einige std ohne fehler und dann kommt z.b. die meldung: beim versenden der nachricht ist ein fehler aufgetreten.

    das mit der usersuche ist bei mir genauso ein probl. , wie bei vielen anderen auch hier.





    Ja, aber ich bin sicher, das Problem wird wieder behoben :)

    "Zitat von Bilbo Beutlin:"Ich kenn weniger als die Hälfte von euch auch nur halb so gut wie ich es gern würde und ich mag weniger als die Hälfte von euch auch nur halb so gern wie ihr es verdient" "
  14. moonlight

    Registriert am: 17.07.11

    Beiträge: 898


    Budi1000 schrieb:

    moonlight schrieb:
    ich habe das probl schon seit längerem. mal funkt. es einige std ohne fehler und dann kommt z.b. die meldung: beim versenden der nachricht ist ein fehler aufgetreten.

    das mit der usersuche ist bei mir genauso ein probl. , wie bei vielen anderen auch hier.





    Ja, aber ich bin sicher, das Problem wird wieder behoben :)



    stimme ich dir zu :)

    "Die Welt ist ein Arschloch und wir, leben mittendrin! "
  15. Woody

    Registriert am: 01.07.09

    Beiträge: 176

    An die, die dieses Problem haben: Welchen Browser nutzt ihr? Wir versuchen, das Problem zu reproduzieren und zu beheben.

    "Be all, end all."
  16. battlequeen galactica

    Registriert am: 21.10.10

    Beiträge: 1899

    safari 5.1
    und firefox 6 & 7(auf nem anderen pc)

  17. Jennyfer

    Registriert am: 10.07.11

    Beiträge: 101

    Momentan benutze ich Mozilla Firefox ich glaube mal 6,
    wenn ich mit dem Internet Explorer drinnen bin gehts einwandfrei.

    "“Fussball ist wie Schach,bloss ohne Würfel.” – Lukas Podolski"
  18. moonlight

    Registriert am: 17.07.11

    Beiträge: 898

    den neuen firefox 7 ,
    das mailproblem war allerdings bei der älteren version auch schon aufgetreten

    "Die Welt ist ein Arschloch und wir, leben mittendrin! "

Eine Antwort schreiben

Du musst angemeldet sein, um einen Beitrag zu schreiben.